Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme de charge recurent

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
solarian
Membres

Hors ligne

Inscrit le: 05 Juin 2015
Messages: 2
Localisation: millas

MessagePosté le: Ven 5 Juin - 13:41 (2015)    Sujet du message: probleme de charge recurent Répondre en citant

bonjour a tous

j'ai un soucis sur la charge de l'alternateur, j'en suis a mon 3eme et le problème reste entier... (toujours même symptômes)
j'ai, a la batterie, une tension de 12 v environ quand le moteur tourne, ce qui indiquerait un pb de charge... par contre j'ai une tension d’excitation de 6 a 7 volt (borne excitation alternateur), fil vert passant par le fusible F30 jusqu'au tableau de bord (en orange par contre) fil 1070 ... 
je n'ai pas trop d'idée d'ou viens le problème a part depuis le voyant du tableau de bord ?? (il fonctionne : allumé a la mise du contact, s’éteint quand le moteur tourne) ou un problème de connectique via la boite de fusible ... est-ce normal de n'avoir que 6 ou 7 volt en excitation ? Quand je déconnecte le fil qui vas vers la lampe du tableau de bord et qui sert a l'excitation j'ai bien 12v ... des que je le rebranche j'ai une chute de tension a cette borne qui descend a 7 v env... je n'arrive pas a obtenir de bon résultats ... 
 je reste sur la tension batterie 

merci de m'aider rapidement svp


Revenir en haut
Publicité






MessagePosté le: Ven 5 Juin - 13:41 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
solarian
Membres

Hors ligne

Inscrit le: 05 Juin 2015
Messages: 2
Localisation: millas

MessagePosté le: Mar 9 Juin - 10:01 (2015)    Sujet du message: probleme de charge recurent Répondre en citant

toujours pas de réponses ????

Revenir en haut
CITRACTIVE
Administrateur

Hors ligne

Inscrit le: 22 Déc 2008
Messages: 756
Localisation: 64

MessagePosté le: Sam 4 Juil - 22:25 (2015)    Sujet du message: probleme de charge recurent Répondre en citant

il est possible que le faisceau moteur soit en court circuit .. l'alternateur est t'il exactement le même que celui d'origine ?
_________________
j'ai repris le travail je ne serai donc que très rarement sur le forum...
Le citron vert c'est bon mais la citroën c'est mieux ....VIVE LES XANTIA !!!!!! 357 000 KM - 1.9TD et 92 CV de 1994 et tout ca pour mon bonheur Smile


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:38 (2017)    Sujet du message: probleme de charge recurent

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com