Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème electrique

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
ventoura66
Membres

Hors ligne

Inscrit le: 22 Mar 2015
Messages: 2
Localisation: los argeles

MessagePosté le: Dim 22 Mar - 17:06 (2015)    Sujet du message: problème electrique Répondre en citant

bonjour; moi jai un 1.9td de décembre 1994 et des problèmes Electrique un max 
1) le ventilo de radiateur s'allume même le contact fermer  en général il tourne a base vitesse et s’arrête dans le 1/4 d'heure ,mais la dernière fois il a tourner a plein régime et ma vider la batterie .
2) ma xantia ce prend pour un sapin de noël !!! je roule la température est a 80° en hivers 90° en été ,jusque la rien d'anormale . la ou ca ce complique sais que le voyant jaune dans le compteur de température s'allume et le voyant rouge stop aussi alors que la température au compteur et toujours a 80° ou 90°  
avez vous une idée ???


Revenir en haut
Publicité






MessagePosté le: Dim 22 Mar - 17:06 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com