Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Souci de climatisation

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
domjudas03
Membres

Hors ligne

Inscrit le: 04 Jan 2015
Messages: 1
Localisation: 03

MessagePosté le: Dim 4 Jan - 08:23 (2015)    Sujet du message: Souci de climatisation Répondre en citant

Mon problème est la première mise en marche lors d'un déplacement.
Cela peut prendre 5 km ou 10 mais pendant ce temps: rien!!! Quand il gèle ce n'est pas génial.
Une fois que le pulseur tourne ça va bien et tout est parfaitement normal mais je ne comprends pas pourquoi il ne se met pas en route. J'ai démonté le pulseur et testé: il fonctionne bien. Il n'y a pas de règle concernant la mise en route, cela peut prendre 1 minute comme 15.
Avez vous une idée d'où peut venir le problème et le coût de l'opération??
Cordialement
Dominique 


Revenir en haut
Publicité






MessagePosté le: Dim 4 Jan - 08:23 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com