Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

affichage stop surchauffe sur hdi 110

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> La Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
ponthier
Membres

Hors ligne

Inscrit le: 27 Juin 2014
Messages: 3
Localisation: velizy

MessagePosté le: Ven 27 Juin - 17:38 (2014)    Sujet du message: affichage stop surchauffe sur hdi 110 Répondre en citant

bonjour a tous voila ..premier contact,premiere question!!
j'ai ,depuis peu une break hdi de 2000 qui a 340000km ;achetée en province ,ayant fait tres peu de ville,en parfait etat et revisée depuis peu.
je viens de "subir",pour la 1ere fois avec,un bouchon....copieux:+/-20 mn d'arret puis 20 km au ralenti
alors que je n'ai jamais entendu le ventilo se declencher auparavant ,celui ci ,apres 15 mn de bouchon s'est declenché a repetition une grande partie dudit bouchon,avec le voyant rouge du cadran et le marquage STOP du tableau de bord allumé en fixe..(sans pouvoir me mettre sur le coté ,a cause du bouchon (saleté de francilienne!!)
a priori normal sauf que la temperature est toujour resté autour de +/-80 degres (vu sur les graduations du" thermometre d'eau" au tableau de bord) que la voiture n'a pas "senti le chaud ni fonctionnement alteré et que ,une fois froide, le niveau du liquide de refroidissement a l'air bon (+/- 5 cm du bouchon du bocal)
la fonction stop et le voyant ,au tableau de bord,ne s'est plus rallumé depuis...
le seul "truc" est que le tour de l'orifice de remplissage du bocal est recouvert d'une fine couche marron (le bouchon du cache culbuteurs est ,lui, nickel)
j'ai déjà fait pres de 2000km depuis l'achat ,dont de la ville (pas eu le choix!) et n'ai eu aucun probleme avec...
dois je m'inquieter ou est ce le capteur thermique qui deconne ?;ou encore ,le fait de ne faire que de la route peut il expliquer ce "probleme"?
qui aurait une reponse adaptée?!!


Revenir en haut
Publicité






MessagePosté le: Ven 27 Juin - 17:38 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> La Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com