Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sapin de noel!?

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
jonathanbse
Membres

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6

MessagePosté le: Lun 20 Jan - 15:40 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

Bonjour!

Mon ami a une xantia de 1998
1.9 TD

Il a eu une panne de batterie. Il a donc utilsé le "booster" pour la demarré.
Ensuite, tout ce passe bien... 2 jours apres, il monte dans sa voiture et demarre savoiture....
le plafonnier clignotte!!! le voyant de frein clignotte, et le voyant de pre chauffage aussi quand il enleve de frein a main...., et si il appuis sur les freins les feux stop
clignote aussi!
si il allumes les phares la voiture s'arrete.....
j'ai de quoi faire un diag...mais je ne pense pas que ca aide bcp...
je retourne le voir jeudi pour faire tout de meme ce test....
vous avez des idees???

Merci bcp!

Jonathan


Revenir en haut
Publicité






MessagePosté le: Lun 20 Jan - 15:40 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathanbse
Membres

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6

MessagePosté le: Mar 21 Jan - 09:55 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

pas de réponse?

Revenir en haut
damgta
Membres

Hors ligne

Inscrit le: 07 Jan 2014
Messages: 38
Localisation: Vannes

MessagePosté le: Mar 21 Jan - 11:46 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

Vérifie les prises du calculateur, il y a peu être une cosse oxydée qui fait bugger.

Revenir en haut
jonathanbse
Membres

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6

MessagePosté le: Mar 21 Jan - 12:16 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

damgta a écrit:

Vérifie les prises du calculateur, il y a peu être une cosse oxydée qui fait bugger.

Merci pour la réponse!
Ou sont elles?... Surprised)


Revenir en haut
damgta
Membres

Hors ligne

Inscrit le: 07 Jan 2014
Messages: 38
Localisation: Vannes

MessagePosté le: Mar 21 Jan - 13:39 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

Moi c'est une 110 HDI ph 2, quand je suis devant la voiture, le calculateur est tout à gauche au milieu.Il y en a aussi à droite entre la batterie et l'aile et entre la batterie et le pare brise. Sur la tienne, je sais pas.


Dans mon cas, après avoir fait la vidange en fin d'après midi, j'avais démarré la voiture pour laisser tourner 30 min. Mais comme un con, je l'ai oublié, c'est quand je partais au boulot à 8h que je l'ai arrêté.
Une cosse de batterie avais fondu, je les ai remplacées. 2 jours plus tard, après avoir mis le contact et démarré, dès que je lâchais la clé le moteur s'arrêtais. Et pour finir, mis en sécurité et impossible de démarrer. Une cosse d'une prise, celle entre la batterie et l'aile, était oxydé.


A voir...


Revenir en haut
jonathanbse
Membres

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6

MessagePosté le: Ven 24 Jan - 19:32 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

 etait la batterie....................... qui etait morte car l alternateur a grillé.........

Revenir en haut
damgta
Membres

Hors ligne

Inscrit le: 07 Jan 2014
Messages: 38
Localisation: Vannes

MessagePosté le: Ven 24 Jan - 21:06 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

Bizarre comme bug.


Ravie quelle soit repartie  Okay


Revenir en haut
jonathanbse
Membres

Hors ligne

Inscrit le: 20 Jan 2014
Messages: 6

MessagePosté le: Ven 24 Jan - 21:11 (2014)    Sujet du message: Sapin de noel!? Répondre en citant

Merci pour lui! ^^

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:46 (2017)    Sujet du message: Sapin de noel!?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com