Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème de démarrage.

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
Elwood
Membres

Hors ligne

Inscrit le: 13 Nov 2013
Messages: 2
Localisation: Plogonnec

MessagePosté le: Mer 13 Nov - 19:51 (2013)    Sujet du message: Problème de démarrage. Répondre en citant

Bonsoir à tous !


Je poste mon sujet dans la section électricité car je pense que j'ai bien un problème électrique (je n'en suis pas totalement sur non plus ... ^^').
Je vous donne tout d'abord le modèle de mon bolide  Mr. Green
Il s'agit d'une Xantia HDI 90ch de 2001 totalisant pas moins de 265 000 km.


Et maintenant voici la situation :
Hier je trifouillé derrière mon autoradio et j'ai malencontreusement fait un court-circuit entre un +12V et la masse.
Ce qui devait se arriver arriva et toutes les lumières ont coupé dans l'habitacle ainsi que l'horloge. J'ai donc changé mon fusible et tout est reparti normalement.
Le problème est que, 1h ou 2 plus tard, j'ai voulu démarrer la voiture et là impossible de le faire.
J'ai bien le bruit du démarreur mais la voiture ne ce lance pas.


Je me suis donc renseigné sur différents forums. Certains parlent du double relais qui active la pompe de gavage, cependant lorsque je met le contact j'entend bien cette pompe de sous la banquette arrière.
Mes bougies préchauffent correctement (enfin c'est ce que me dit le témoin du tableau de bord) et tout les fusibles ont étaient vérifiés à l'ohmètre.


Je suis donc un peu perdu concernant cette panne, surtout que je ne vois pas comment un petit court-circuit protégé par un fusible est pu endommager d'autres pièces électriques.


Si quelqu'un à une petite idée concernant cette panne, il recevra ma reconnaissance éternelle  Okay .


Merci d'avance, bonne soirée !  Cool
_________________
Citroën Xantia HDI 90ch
Année 2001
264 000 km


Revenir en haut
Publicité






MessagePosté le: Mer 13 Nov - 19:51 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com