Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

ratés à l'accélération xantia 1.6i

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> La Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
atmo30
Membres

Hors ligne

Inscrit le: 12 Avr 2012
Messages: 2

MessagePosté le: Jeu 12 Avr - 20:36 (2012)    Sujet du message: ratés à l'accélération xantia 1.6i Répondre en citant

bonjour,

j'ai noté depuis quelques temps que la voiture à l'accélération fait des ratés , entre 2000 et 4000 trs sauf quand j'accélère à fonds.
j'ai changé les bougies , le filtre à air mais c'est pareil.
je pense maintenant à un problème de capteur ou de sondes ou d'injecteurs mais comment savoir ou plutôt tester.

bref,la voiture marche mais j'aimerai bien trouver d'ou ces ratés proviennent.

est-ce déja arrivé à l'un de vous ?

la voiture à 105000 km.  Wink  


Revenir en haut
Publicité






MessagePosté le: Jeu 12 Avr - 20:36 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Ricco
Membres

Hors ligne

Inscrit le: 22 Juin 2012
Messages: 5
Localisation: Thionville Moselle 57

MessagePosté le: Ven 22 Juin - 06:32 (2012)    Sujet du message: ratés à l'accélération xantia 1.6i Répondre en citant

Bonjour,

Je suis dans le même cas que toi. De plus, j'ai changé le filtre a essence, testé la sonde de température d'air sur le boitier papillon, changé la sonde lambda, condamné le canister et nettoyé le boitier papillon.
En l’absence de remontée de défaut, le lexia n'est pas très causant. Prochaine étape, je vais mettre un joint neuf sur le boitier papillon.


Revenir en haut
Ricco
Membres

Hors ligne

Inscrit le: 22 Juin 2012
Messages: 5
Localisation: Thionville Moselle 57

MessagePosté le: Lun 2 Juil - 07:57 (2012)    Sujet du message: ratés à l'accélération xantia 1.6i Répondre en citant

Bonjour,

Vendredi, je me suis rendu compte que j'avais un injecteur qui fuyait. C’était visible uniquement moteur tournant et le nez dessus.

Je suis allé en casse chercher une rampe complète pour 80€. Démontage, remontage et plus de fuite / de ratés / trou à l'accélération / manque de pêche.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:10 (2017)    Sujet du message: ratés à l'accélération xantia 1.6i

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> La Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com