Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Besoin d'aide
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> La Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Lun 20 Déc - 22:31 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonsoir,


Je suis possesseur d'une Xantia 1,9l TD de 1994 avec bientôt 300 000 Km.
Depuis quelques mois la consommation est passée de 5,5l - 6l au 100 à 6,5l minimum sans avoir changé les trajets et la manière de conduire.
Depuis quelques semaines elle ne démarre plus au 1/4 de tour que le moteur soit froid au chaud.
Je n'incrimine pas les bougies de péchauffage car avec une température de -12° elle n'aurait pas démarré le matin à froid.
Serait il possible qu'il y ait une fuite sur le circuit de gaz oil ? Pas de trace au sol et pas d'odeur .
J'ai aussi remarqué que le ralenti qui était auparavant de 800 à 900t/mn est maintenant stable à 1000t/mn.


Auriez vous eu des problèmes semblables et quelle est la cause probable?


Salutations et remerciements.
_________________
Cordialement
Michel


Revenir en haut
Publicité






MessagePosté le: Lun 20 Déc - 22:31 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
CITRACTIVE
Administrateur

Hors ligne

Inscrit le: 22 Déc 2008
Messages: 756
Localisation: 64

MessagePosté le: Lun 20 Déc - 22:41 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonjour

La première chose a vérifier est de regardé du coté de la pompe a Gasoil

parfois les joint torique de la pompe se fatigue et durcisse entrainant une fuite

après ca peut être autre chose

petit teste pour savoir si c'est une fuite !!

demain matin quand vous prendrai votre auto levé le capot et pompé sur la poire d'amorçage et essayez de démarré si elle démarre bien c'est que il y a une prise d'aire dans le circuit

*CITRACTIVE*

PS : Je me permet de déplace le sujet en section mécanique
_________________
j'ai repris le travail je ne serai donc que très rarement sur le forum...
Le citron vert c'est bon mais la citroën c'est mieux ....VIVE LES XANTIA !!!!!! 357 000 KM - 1.9TD et 92 CV de 1994 et tout ca pour mon bonheur Smile


Revenir en haut
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Mar 21 Déc - 17:16 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonsoir,


Merci pour la réponse,


En fait j'avais déjà regardé le fait de pomper avec la poire avant de démarrer et ça ne change rien.
Même elle démarre mieux ( je devrais dire moins mal) à froid que moteur chaud.


Quand vous parlez de regarder la pompe à gaz-oil, c'est la pompe qui envoie de carburant du réservoir vers le filtre et la pompe à injection ?


A priori personne d'autre aurait eu ce problème sur le forum ?
_________________
Cordialement
Michel


Revenir en haut
pat95
Membres

Hors ligne

Inscrit le: 13 Déc 2010
Messages: 256
Localisation: 95

MessagePosté le: Mar 21 Déc - 18:01 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Ça peut venir du réchauffeur de gasoil qu'il faut shunter, tout bon ancien mécano peu faire ça  en moins de 5 min.

Pat95.
_________________


Revenir en haut
Visiter le site web du posteur
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Mer 22 Déc - 21:15 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonsoir,


Il y a aussi un réchauffeur de gaz-oil sur les 1,9l ?


Je vais aussi regarder du côté de l'électrovanne, il semble que la panne soit intermittante, aujourd'hui elle a démarré plusieurs fois au 1/4 de tour sans avoir rien fait de particulier.
_________________
Cordialement
Michel


Revenir en haut
pat95
Membres

Hors ligne

Inscrit le: 13 Déc 2010
Messages: 256
Localisation: 95

MessagePosté le: Mer 22 Déc - 21:46 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Faudrait que je soit devant le moteur pour savoir si il y en as un, c'est souvent le cas jusqu'au HDI. Le filtre à gasoil à combien de KM?

Attention, depuis la pénurie de gasoil des ses derniers temps, un ami garagiste n'arrête pas de changer les pompe et autre trucs sur les diesel suite au font de cuve qui sont passé dans les réservoir donc un changement de filtre peut pas faire de mal.

Pat95.
_________________


Revenir en haut
Visiter le site web du posteur
lafripouille95
Membres

Hors ligne

Inscrit le: 12 Déc 2010
Messages: 192
Localisation: region parisienne 95 et 41

MessagePosté le: Mer 22 Déc - 22:09 (2010)    Sujet du message: Besoin d'aide Répondre en citant

le gaz oil dans les super marché n est pas génial, attention ils ne sont pas responsable de la distribution des mauvais carburants qu ils vendent car revendeur pas comme les stations services qui dependent de l enseigne
l un de mes garagistes a vidangé un reservoir de diesel il a trouvé boue eau et 70 % de gaz oil les pompes des hdi n ont pas apprecié
il en est de meme pour l essence de super marché
ne pas servir quand la livraison se fait dans la cuve

Jack 
_________________
fana de LHM, possède 3 bx dont 2 gti et une Sport, 1 Xantia et 1 C 15 à la maison
et en copropriété 1 TAV 7 C et 203.


Revenir en haut
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Jeu 23 Déc - 05:59 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonjour,


Merci pour les réponses rapides.......filtre à gaz-oil changé samedi dernier, ne semblait pas particulièrement sale. J'ai même vidé totalement la cuve, vérifié qu'en pompant à la main avec la poire le gaz-oil arrivait bien.
OK pour le gaz-oil des super-marchés.......et pour les HDI qui sont beaucoup plus intolérants à l'eau dans le gaz-oil.
D'après la revue technique il m'a semblé que les premiers modèles 1,9l n'avaient pas de réchauffeur contrairement au 2,1l.


Bonne journée......
_________________
Cordialement
Michel


Revenir en haut
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Ven 24 Déc - 12:07 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonjour et Joyeux Noël à tous,


Pas encore eu le temps de regarder mon problème de démarrage,
mais chose bizarre : quand la voiture est garée à plat ou en pente avec l'avant plus haut que l'arrière elle démarre à la 2° ou 3° sollicitation.
                               quand elle est garée en pente avec l'avant en bas, elle démarre au 1/4 de tour et même à froid après 1 nuit passée dehors.......


Un phénomène un peu surprenant, mais vérifié plusieurs fois. 
Auriez vous une idée ?......
_________________
Cordialement
Michel


Revenir en haut
CITRACTIVE
Administrateur

Hors ligne

Inscrit le: 22 Déc 2008
Messages: 756
Localisation: 64

MessagePosté le: Ven 24 Déc - 13:08 (2010)    Sujet du message: Besoin d'aide Répondre en citant

MichelB a écrit:

Bonjour et Joyeux Noël à tous,


Pas encore eu le temps de regarder mon problème de démarrage,
mais chose bizarre : quand la voiture est garée à plat ou en pente avec l'avant plus haut que l'arrière elle démarre à la 2° ou 3° sollicitation.
                               quand elle est garée en pente avec l'avant en bas, elle démarre au 1/4 de tour et même à froid après 1 nuit passée dehors.......


Un phénomène un peu surprenant, mais vérifié plusieurs fois. 
Auriez vous une idée ?......

Bonjour

j'ai également le même problème de démarrage !!!

ca a commencé depuis avant hier et même symptôme Démarrage difficile en pante moteur vers le haut
mais plus aucun problème moteur vers le bas !!!

j'ai également constaté une surconsommation !!! et elle est pas petite !!! je suis passé de 5.5 a presque 7.5 8 Litre au 100 !!!!!

j'ai remarqué également que sous ma pompe c'est gras et que ca santé le gasoil

j'ai nettoyé le moteur pour voir si c'est une fuite ou juste des trace laissé quand j'ai changé les tuyaux de retours

j'espère que c'est n'est pas une pompe a Go car ca va me bloque pour la voyage prévu dans le mois venir !!

A bientôt

*CITRACTIVE*
_________________
j'ai repris le travail je ne serai donc que très rarement sur le forum...
Le citron vert c'est bon mais la citroën c'est mieux ....VIVE LES XANTIA !!!!!! 357 000 KM - 1.9TD et 92 CV de 1994 et tout ca pour mon bonheur Smile


Revenir en haut
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Ven 24 Déc - 18:25 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonsoir,


Eh bien ! même véhicule et même problème. Sommes nous les seuls ?
En ce qui concerne la mienne pas d'odeur de Gaz-oil et pas plus gras qu'auparavant. Je n'ai jamais nettoyé le moteur, il est donc un peu gras de partout.
Si ça vient de la pompe à injection......je ne me sens pas trop d'y toucher.


Bon Noël malgré cet ennui !





_________________
Cordialement
Michel


Revenir en haut
pat95
Membres

Hors ligne

Inscrit le: 13 Déc 2010
Messages: 256
Localisation: 95

MessagePosté le: Sam 25 Déc - 09:50 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Citractive, c'est tes joints de pompe HS et vous avez surement un prise d'air sur la voiture, faut revoir tout ça. Le moteur avec le nez en bas, elle part mieux, c'est parce que le gasoil reste dans la pompe et ne repart pas au réservoir. Logique, la pompe reste amorcée.

Pat95.
_________________


Revenir en haut
Visiter le site web du posteur
CITRACTIVE
Administrateur

Hors ligne

Inscrit le: 22 Déc 2008
Messages: 756
Localisation: 64

MessagePosté le: Sam 25 Déc - 10:49 (2010)    Sujet du message: Besoin d'aide Répondre en citant

bonjour !!

bon je croit que je suis donc parti pour démonté ma pompe et faire changé les joint !!! c'est bien ca ?

edit:

Je vien de prendre la voiture ca pisse carrément le gasoil pas les endroit fléché !!



http://www.forum-auto.com/pole-technique/section12/sujet293129.htm
_________________
j'ai repris le travail je ne serai donc que très rarement sur le forum...
Le citron vert c'est bon mais la citroën c'est mieux ....VIVE LES XANTIA !!!!!! 357 000 KM - 1.9TD et 92 CV de 1994 et tout ca pour mon bonheur Smile


Revenir en haut
pat95
Membres

Hors ligne

Inscrit le: 13 Déc 2010
Messages: 256
Localisation: 95

MessagePosté le: Dim 26 Déc - 10:04 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Ha bah là oui, pas le choix et la distri au passage, vue qu'elle passe par la pompe.

C'est une pompe Bosch ou une Lucas ta pompe?

Pat95.
_________________


Revenir en haut
Visiter le site web du posteur
MichelB
Membres

Hors ligne

Inscrit le: 20 Déc 2010
Messages: 13
Localisation: BELFORT / 90

MessagePosté le: Dim 26 Déc - 11:06 (2010)    Sujet du message: Besoin d'aide Répondre en citant

Bonjour,


Vraiment pas de bol !......Pour la mienne pas encore vu de fuite mais le problème n'est pas pour autant résolu.


Bon courage
_________________
Cordialement
Michel


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:13 (2017)    Sujet du message: Besoin d'aide

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> La Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com