Forum  Xantia Index du Forum Forum Xantia
Pour les amoureux de Xantia
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Probleme de démarrage

 
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
AJIL
Membres

Hors ligne

Inscrit le: 13 Sep 2017
Messages: 3
Localisation: Normandie

MessagePosté le: Mer 8 Nov - 18:06 (2017)    Sujet du message: Probleme de démarrage Répondre en citant

Bonjour à tous

J'essaye de redémarrer une Xantia 1.8 de 1993 ( voir section moteur) . J'ai suivi la procedure de contrôle préconisée par la RTA et j'ai cru avoir trouvé un probléme sur l'alimentation du relais double.

D'après la RTA, contact coupé, on doit avoir 12 V aux bornes 2-8-11 et 15 du relais double.
En fait j'ai 12 V sur 8-11 et 15 et 0V sur 2
D'après le schema electrique de la RTA les bornes 2-8 et 15 sont reliés à une borne 12v de la platine fusible et le 11 au fusible F7
J'ai testé le faisceau et il semblerait que ce soit les bornes 8-11- et 15 qui sont reliées directement au 12V
La borne 2 semble n'avoir aucun lien avec F7 et le 12V
Par contre j'ai constaté que lorsqu'on met le contact, j'obtiens bien du 12 V sur la borne 2 ( et à la borne 14 également )

Il semblerait donc que les infos de la RTA ne correspondent pas à la configuration de la voiture.

Quelqu'un a t'il déjà rencontré ce problème ?

A t'il existé des variantes d'équipement ( j'avais acheté la voiture chez Citroen en plaque rouge TT à l'époque)

Connaissez vous une autre source d'information que la RTA ?

Par avance, merci de votre aide

Jean Luc


Revenir en haut
Publicité






MessagePosté le: Mer 8 Nov - 18:06 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Xantia Index du Forum -> Pôle technique -> L'Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com